Using#
- Using Failover Manager
- Monitoring a Failover Manager cluster
- Using the efm utility
- Controlling the Failover Manager service
- Controlling logging
- Notifications
- Supported failover and failure scenarios
- Troubleshooting
- The Failover Manager agent fails to start
- Authorization file not found. Is the local agent running?
- Not authorized to run this command. User ‘<os user>’ is not a member of the `efm` group.
- Notification; Unexpected error message
- Confirming the OpenJDK version
- Unexpected connection attempts from outside the cluster